Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Thema: Batterieanzeige leuchtete auf einmal auf !?!

  1. #1
    Tigra-Fan
    Gast

    Batterieanzeige leuchtete auf einmal auf !?!

    Hi,

    ich hab plötzlich seit heute Abend folgendes Problem, will mal ganz von vorne anfangen:

    Also heute Nachmittag war ich mit dem Auto unterwegs, anschliessend als ich heim kam, stellte ich das Auto wie gewohnt ab, als ich dann heute Abend wieder ins Auto kam, merkte ich das mein Radio noch leise lief !?!

    Soweit so gut war auch nix weiter dran, es ging ja noch alles. Nach ca. 1 Stunde fahrt, war ich an der Tankstelle, machte Auto aus, ging rein, wieder raus ins Auto und machte an, plötzlich hat die eine Leuchte wegen der Batterie die ganze Zeit geleuchtet !?! Als ich am fahren war, und aufs Gas drückte wurde die immer heller. Zwischendurch hat auch mal jurz die Anzeige unten rechts im Tachometer aufgeleuchtet, ich glaub das ist die wegen dem anschnallen, aber die hat noch nie zuvor geleuchtet.

    So Auto wieder daheim abgestellt und dachte mir, das ich es in ein paar Stunden nochmal versuche, das tat ich jetzt auch! Auto gestartet, aber die Leuchte mit der Batterie leuchtetet immer noch, bis ich mal richtig im Leerlauf das Gaspedal reingedrückt hab, jetzt ist zwar diese aus, aber die Leuchte für die Handbremse leuchtet ganz schwach, obwohl gar keine Handbremse drin ist !?!

    Kann sich das einer erklären? Und was hat das zu bedeuten?

    P.S.: Ich will nicht wissen das ich umgehend in die Werkstatt sollte, genauso wenig das ich mal ins Handbuch schauen soll, denn ich hab keins!

    Vielen Dank im vorraus!

  2. #2
    s0urc3c0d3
    Gast
    sehr wahrscheinlich ist es die lichtmaschine ... solltest mal durchmessen ...

  3. #3
    Tigra-Fan
    Gast
    Hmm wie mess ich die durch? Und willst du mir sagen das die im Arsch ist? Was kostet sowas und ist der Aus und Einbau schwer und kompliziert?

  4. #4
    Capuchino
    Gast
    und das die batterieleuchte nimmer leuchtet liegt wahrscheinlich daran, das sie durchgebrannt ist... wenn bei höherer drehzahl das licht heller wird, liefert die Lima mehr spannung (obwohl die ja bei ca. 14V bleiben sollte) ein bei ner lampe isses halt so: hell - heller - ganz hell - AUS...

  5. #5
    Tomo16v
    Gast
    wieviele km bist du seitdem gefahren? mit ner defekten lima kommst du ca. 300 km wenn du so wenig verbraucher wie möglich eingeschalten hast.
    die batterieladeleuchte scheint nur dann auf (glimmen und leuchten) wenn es potentielunterschiede zw. batterie und lima gibt. wenn sie durchgebrannt ist gehört sie unbedingt ersetzt. dass die anderen leuchten aufscheinen ist ein indiz für unterspannung.
    ---> entweder batterie ist im eimer und lädt nimmer oder die lima. lima kostet so an die 200-250€ exkl. arbeitskosten, batterie so um die 50-70€
    probier mal ne andere batterie leihweise aus und wie gesagt lämpchen der ladeanzeige kontrollieren und ggbnfalls wechseln. wenns mit ner anderen batterie net hinhaut isses def. die lima (eventuell nur die diodenplatte, allerdings gibts die meines wissens net einzeln zu kaufen)

    mfg tom

  6. #6
    Greg
    Gast
    Das gleiche Problem hatte ich auch und bei mir war’s die LiMa. Dass das Lämpchen nicht mehr leuchtet liegt daran, dass es wahrscheinlich durchgebrannt ist.
    Ich wollte die LiMa auch selbst wechseln. Aber als ich ins Buch "So wird's gemacht" geschaut habe und da stand, dass ich für den Wechsel die Gelenkwelle ausbauen muss hatte ich keine lust mehr.
    Der Wechsel der LiMa hat mich 300€ gekostet inkl. Material. 194 € hat alleine die LiMa mit 100 A gekostet. Die LiMa mit 70 A kostet 174 € aber wenn du ne Klima hast brauchst du die stärkere.
    Ich hoffe ich konnte helfen

    Greg

  7. #7
    yourself
    Gast
    Nimm mal ein Messgerät und Mess an der Batterie die Spannung. Bei ausgeschaltetem Motor mussen es 12Volt sein.
    Dann Motor anmachen und jemand soll die Drehzahl auf 2000-2500 bringen. Nochmal Spannung messen. Spannung muss bei 13,8-14,2Volt liegen.
    Tut sie das nicht ist die Lima defekt

  8. #8
    Tigra-Fan
    Gast
    @Tomo16v Hmm meinst du damit : "dass die anderen leuchten aufscheinen ist ein indiz für unterspannung" Das gründsätzlich was mit meiner Elektronik nicht in Ordnung ist, oder einfach nur zum bestätigen das es die LiMa ist bzw. sein kann ?

    @Greg Wirklich an der Gelenkwelle? Ich kann mich noch an einem bekannten seinen alten Golf 2 erinnern, da hat er die einfach so aus und wieder einbauen können .... also heisst das auf jeden fall Werkstatt, sprich jemand der null Ahnung hat von Autos sollte sich da net ranwagen, richtig?

    @yourself Das ist gut zu wissen so kann ich mir das Wechseln mit der Batterie schenken, das nenne ich wirklich eine hilfreiche Antwort!!!

    P.S.: Kennt jemand in der Pfälz nähe Karlsruhe, ne gute Werkstatt die sowas billig machen? Weil 300€ sind schon heftig die ich zur Zeit net mal habe.

    P.P.S.: Wie siehts aus mit gebrauchten LiMa's ? Empfehlenswert oder net?

    Vielen dank mal soweit!

  9. #9
    Greg
    Gast
    Also die LiMa ist nicht an der Gekenkwelle aber die musst du abbauen um an die LiMa zukommen. Ich habe an meinem Corsa B schon mal die LiMa gewechselt aber im Tigra ist das alles zu eng umd zu kompliziert für mich.

    Greg

  10. #10
    Tigra-Fan
    Gast
    Achsooooo na dann, ich sagte ja bereits das ich null ahnung von autos hab oder ? *peinlich*

    Also wenns nur vom Platzmangel her ist, denk ich mal das ich es probiere.

Ähnliche Themen

  1. Fahrwerksfrage......
    Von Green Phantom im Forum Tigra
    Antworten: 9
    Letzter Beitrag: 03.11.07, 16:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •