Ergebnis 1 bis 3 von 3

Thema: Probleme beim starten des Motors!

  1. #1
    Anonymous
    Gast

    Probleme beim starten des Motors!

    Hallo!

    Habe seit kurzem Probleme beim starten!
    Wenn ich starten will dann passiert manchmal garnichts es klickt nur kurz und das wars und wenn ich dann dreimal probiere springt er wieder top an.
    Es brennt auch keine MKL.
    Kann mir da einer helfen was das für ein Problem ist.

    Danke Christian

  2. #2
    Senior
    Registriert seit
    09.05.03
    Beiträge
    818
    da wird was mit dein analsse nicht nicht hinhauen...
    das klicken ist das schalt geräusch vom relais am anlasser...
    entweder sind da die kontakte verdreckt oder der motor hängt irgendwo fest...

  3. #3
    yourself
    Gast
    Nimm mal nen Hammer und hau mal an den Anlasser ran. Wenn er dann wieder brav anspringt dann stimmt was mit den Kohlen nicht. Entweder ist die Führung verdreckt oder die Kohlen sind runter oder irgendwas auf die Art.

Ähnliche Themen

  1. -Dringend- Schmidt Space line 9J/16 und 8J/16
    Von Tigra 491 GT im Forum Tigra
    Antworten: 4
    Letzter Beitrag: 12.06.07, 08:22
  2. zv ausser funktion !HILFE!
    Von karibik-tigra im Forum Elektronik & Elektrik
    Antworten: 0
    Letzter Beitrag: 09.06.07, 00:23
  3. Verschlussstopfen Heckwischer
    Von Highspeedy im Forum Corsa B
    Antworten: 16
    Letzter Beitrag: 28.05.06, 11:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •